Aller au contenu
Vous n'êtes pas connecté : vous pouvez uniquement poster dans Aide & Conseils

Problème pour l'installation d'une remontée


Juju74T

Messages recommandés

Bonjour,

Je rencontre depuis peu un problème. Je souhaiterais installer une TC sur 3 pistes (1 noire d'un dénivelé de 574m, 1 bleue d'un dénivelé de 254m et 1 verte d'un dénivelé de 67m) et donc bénéficier sur cette TC de 2 gares intermédiaires. Toutefois, lorsque j'arrive sur la page récapitulative du projet, il est annoncé que la TC aura un dénivelé égal à celui de la piste verte desservie, donc de 67m, ce qui est totalement incohérent par rapport au projet. Ce problème n'est donc pas d'une importance majeure (ces pistes n'ont pas pour vocation de faire un énorme profit mais d'être des liaisons et des pistes retours villages) mais reste embêtant en terme de réalisme.

En vous souhaitant une bonne soirée,

La station du Grand Val.

 

Type de bug: Problème de remontée mécanique
Importance: Faible (n'empêche pas de jouer)
ID éventuel (piste, remontée mécanique, dameuse, bus, ...): 9182
Modifié par Juju74T
Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...